Engine

WordPress versie3.9-RC2
WordPress typeNetwork installation
Image manipulatorWP_Image_Editor_Gmagick
Advanced cacheBatcache
OS typeLinux
Linux distroDebian
Webservernginx/1.5.13
PHP typefpm-fcgi
PHP version5.5.11-1~dotdeb.1
APC cache4.0.4
GD versionbundled (2.1.0 compatible)
Gmagick version1.1.7RC2